当前位置 > 首页 > Sql

已经安装.net 3.5+sp1,但是安装SQL2008时还是提示"需要安装.net 3.5”?

2012-10-14 17:29:00来源:Sql

已经完整的安装了.net 3.5,并且已经打上了SP1,在安装SQL2008的时候仍然提示需要安装.net 3.5。

?

SQL 2008是企业正式中文版,OS是Win2003+sp2.

?